Derniers sujets
» toutes pieces 410 413
Hier à 18:17 par lollkiller

» recherche carter duile sam td
Mar 21 Nov 2017 - 13:22 par mazout

» suzuki 413
Lun 20 Nov 2017 - 23:16 par benoit413

» Restauration samurai 1.9TD Long de 2000.
Lun 20 Nov 2017 - 19:59 par Arduinna008

» voilà elle est baptisée
Dim 19 Nov 2017 - 16:12 par Suki1990

» Démontage arbres de transmission Vitara
Sam 18 Nov 2017 - 11:20 par vincent40

» Presentation Tibss
Ven 17 Nov 2017 - 17:07 par extreme 62

» Présentation MAD ZUK
Ven 17 Nov 2017 - 17:06 par extreme 62

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Novembre 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier


pas d'allumage apres un changement moteur jimny 1.3es

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par royco17 le Sam 29 Oct 2016 - 8:49

lors du montage, pas de soudure, ou de faux contact, genre étincelle?
avatar
royco17
Membre du forum

Messages : 2283
Date d'inscription : 06/09/2010
Age : 51
Localisation : 17530 ARVERT

Revenir en haut Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par Romainletu le Sam 29 Oct 2016 - 17:13

ok, quand tu mets le contact que se passe t il au tableau de bord?
si tu essaies de demarer, le demareur tourne?
tu as de l'injection?
tu as de l'allumage?

_________________
PROUT!!! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2517
Date d'inscription : 15/08/2012
Age : 24
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par Jimny86 le Mer 2 Nov 2016 - 21:58

il n'y a pas eu d'etincelle ou de faux contact, la batterie etait debranchée.
(J'avais retire la caisse du chassis pour posé un body lift et en meme temps pour facilite le changement du bloc)
Quand je mets le contact, les voyant classique s'allume , juste le check engine qui ne s'eteint pas (peut etre parce que le moteur de demarre pas)
Le demarreur tourne bien, la pompe a essence aussi.
Juste plus d'allumage ni d'injection (encore que l'injection, j'ai verifie rapidement. les injecteurs ont tendance a se declipser avec la pression d'essence)

Jimny86
Membre du forum

Messages : 7
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par Romainletu le Mer 2 Nov 2016 - 23:21

commence par sortir les codes erreurs! Wink

_________________
PROUT!!! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2517
Date d'inscription : 15/08/2012
Age : 24
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par Jimny86 le Jeu 3 Nov 2016 - 15:03

Je n'ai pas de code erreurs, du moins en fesant un pont sur la cosse.
Le temoin check engine clignote, et donne le code "pas de defaut" que ce soit pour l'ecm ou l'antivol.

Jimny86
Membre du forum

Messages : 7
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par Jimny86 le Jeu 23 Fév 2017 - 20:07

C'est bon, j'ai trouvé ma panne. J'ai mis l'arbre à came d'origine du jimny. L'arbre à came du jimny et du wagon r n'ont pas les mêmes cible pour le capteur pmh. Je savais que c'était une connerie.

Jimny86
Membre du forum

Messages : 7
Date d'inscription : 06/04/2016

Revenir en haut Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par Romainletu le Jeu 23 Fév 2017 - 21:15

ah cool, bravo pour ta persévérance! cheers

_________________
PROUT!!! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2517
Date d'inscription : 15/08/2012
Age : 24
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: pas d'allumage apres un changement moteur jimny 1.3es

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum