Derniers sujets
» 24h Tout Terrain de France 2017
Aujourd'hui à 11:51 par Romainletu

» Valoire 2017
Aujourd'hui à 11:50 par Romainletu

» Un jimny de plus
Aujourd'hui à 11:50 par Romainletu

» Terres d'Arvernis 2 septembre 2018
Jeu 17 Aoû 2017 - 17:40 par Mickey01

» le sam de chris/Alice
Jeu 17 Aoû 2017 - 14:47 par Chris/Alice

» Contrôle technique
Jeu 17 Aoû 2017 - 9:08 par taz

» Pare choc origine suzuki
Mar 15 Aoû 2017 - 21:14 par mercad 33

» Restauration sam long sj510 de 88
Mar 15 Aoû 2017 - 11:28 par greg16

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier


Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par sam116 le Jeu 29 Nov 2012 - 21:49

Il y a peu, j'ai fait un passage chez mon concessionnaire pour remplacer les roulements de boites de vitesse qui était explosé (chose rare d'après lui...) Réparation qui m'aura couté quelques euros.
Et maintenant,je vois que j'ai de la graisse qui fuis au sphère du pont avant.Aux 2 roues.Et une partie du joint déchiré en sort.J'ai mis les roues en l'air et je vois que j'ai du jeu dans les roues.Léger mais il est bien là...Donc je pense changer ces joints et les roulements pivots.Faire un petit entretien des moyeux débrayables par la même occasion.Tant que j'y suis je change le joint spi ? Mon chimi dans la direction va disparaitre ?
La grande question : mon témoin 4wd est allumé au tableau de bord mais je n'ai plus de traction. Est-ce que celà a un rapport ? Que me conseillez vous ?
Merci d'avance
avatar
sam116
Membre du forum

Messages : 38
Date d'inscription : 29/11/2012
Age : 36
Localisation : fléron

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par kevin03 le Jeu 29 Nov 2012 - 22:04

quant tu mais les 4 roue elle fonctione mais quant tu les enleve le voyant reste ? cest un probleme de carteur sur la bt si tu n a plus les 4 roue en mode 4x4 cela peut venir que ton moteur pa a pa de la bt et mort donc il et resté en mode 4x4 et comme tu na pas de dif central sur un jimny tu a pu pt un arbre ou le differentiel avant

kevin03
Membre du forum

Messages : 541
Date d'inscription : 15/04/2012
Age : 25
Localisation : allier

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par Romainletu le Jeu 29 Nov 2012 - 22:05

oula un sacret tas d'emmerde en perspective! ca peut etre plein de choses, le plus simple, c'est de demonter et d'osculter la bete.
pour le shimmy, ca peut le faire disparaitre, ou pas! lol! on sait pas trop a quoi c'est du, beaucoup de théories sur la chose, mais rien de concret!
pour le voyant, surement pas grand chose, un contacteur qui deconne... quand tu enclenche le 4x4, tes roues avant tournent?

_________________
PROUT!!! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2450
Date d'inscription : 15/08/2012
Age : 23
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par sam116 le Jeu 29 Nov 2012 - 22:20

Pour être plus précis,quand je suis en 2wd et que j'enclenche 4wd mon témoin passe au vert fixe.Pas clignotant...ce qui suppose que tout es ok mais les roues avant ne tournent pas.Si je démarre fort sur de la terre je patine de l'arrière,et en braquage je ne sent plus la voiture freiné du à la différence de vittesse des roues.Donc elles ne sont plus entrainées
avatar
sam116
Membre du forum

Messages : 38
Date d'inscription : 29/11/2012
Age : 36
Localisation : fléron

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par Romainletu le Jeu 29 Nov 2012 - 22:23

ahhhhhh, c est deja plus mauvais signe la! est ce que ta pompe à vide fonctionne? tes durites ne sont elles pas fuyardes?
apres j'ai plein d'autres questions encore! mais on va commencer par le plus simple!

_________________
PROUT!!! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2450
Date d'inscription : 15/08/2012
Age : 23
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par sam116 le Jeu 29 Nov 2012 - 22:26

C'est vrai que je n'entends plus la pompe vouloir fonctionner et les moyeux se bloquer..Un moyen de tester ? Les durites ne sont pas arrachées en tout cas
merci romainletu
avatar
sam116
Membre du forum

Messages : 38
Date d'inscription : 29/11/2012
Age : 36
Localisation : fléron

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par sam116 le Jeu 29 Nov 2012 - 22:27

kevin03 a écrit:quant tu mais les 4 roue elle fonctione mais quant tu les enleve le voyant reste ? cest un probleme de carteur sur la bt si tu n a plus les 4 roue en mode 4x4 cela peut venir que ton moteur pa a pa de la bt et mort donc il et resté en mode 4x4 et comme tu na pas de dif central sur un jimny tu a pu pt un arbre ou le differentiel avant

C'est ce que j'ai à l'esprit,ca deviens important Crying or Very sad
avatar
sam116
Membre du forum

Messages : 38
Date d'inscription : 29/11/2012
Age : 36
Localisation : fléron

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par Laminak le Jeu 29 Nov 2012 - 22:30

romainletu a écrit:ahhhhhh, c est deja plus mauvais signe la! est ce que ta pompe à vide fonctionne? tes durites ne sont elles pas fuyardes?
apres j'ai plein d'autres questions encore! mais on va commencer par le plus simple! [Vous devez être inscrit et connecté pour voir cette image]
Pas de pompe à vide me semble-t-il sur un modèle essence sunny
Regarde les durites --> possibilité d'être percées et/ou colmatées
Regarde les tubes acier --> possibilité d'être percées et/ou colmatées

Teste les électrovannes qui gèrent l'ouverture ou la fermeture des moyeux.

Regarde tes moyeux auto s'il ne sont pas encrassé... Mais là je doute scratch scratch

Si tu démontes pour changer tes roulements de pivots, teste les prises d'air où sont connecté les tuyaux

Volà Cool
avatar
Laminak
Membre du forum

Messages : 3275
Date d'inscription : 07/09/2010
Age : 44
Localisation : Seine & Marne

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par Romainletu le Jeu 29 Nov 2012 - 22:33

si c'est pas une pompe à vide sur les essences, c'est quoi?

_________________
PROUT!!! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2450
Date d'inscription : 15/08/2012
Age : 23
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par Laminak le Jeu 29 Nov 2012 - 22:34

C'est un système à dépression avec un accumulateur Cool
avatar
Laminak
Membre du forum

Messages : 3275
Date d'inscription : 07/09/2010
Age : 44
Localisation : Seine & Marne

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par Romainletu le Jeu 29 Nov 2012 - 22:40

encore un truc bourré d'electronique! lol!

_________________
PROUT!!! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2450
Date d'inscription : 15/08/2012
Age : 23
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par sam116 le Jeu 29 Nov 2012 - 23:03

Je tire ça d'ailleurs,je sais pas si on peut???si c'est le cas il y a quelques infos sympas
[Vous devez être inscrit et connecté pour voir ce lien]
Pour ce qui est de mon problème,comment tester les électrovannes ?
avatar
sam116
Membre du forum

Messages : 38
Date d'inscription : 29/11/2012
Age : 36
Localisation : fléron

Revenir en haut Aller en bas

Re: Plus de traction en mode 4x4 et perte de graisse au 2 sphères

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum