Derniers sujets
» Hard-Top pour SJ 413
Aujourd'hui à 7:41 par didjman

» Problème tremblement Samurai 1.9TD
Aujourd'hui à 0:32 par Ouitara

» Restauration sam long sj510 de 88
Hier à 10:15 par Romainletu

» 4 Roues BFgoodrich Mud terrain 215 75 15
Lun 16 Oct 2017 - 20:22 par XabiD

» Recherche Hard top 413 court
Lun 16 Oct 2017 - 17:40 par Romainletu

» couple conique
Lun 16 Oct 2017 - 10:49 par Romainletu

» treuil T-MAX EW-9500
Lun 16 Oct 2017 - 9:49 par Mickey01

» Bonjour!
Dim 15 Oct 2017 - 16:02 par extreme 62

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier


help probléme sur sam 1.3i

Voir le sujet précédent Voir le sujet suivant Aller en bas

help probléme sur sam 1.3i

Message par mric le Sam 18 Oct 2014 - 13:08

salut encore des déboire pour moi et mon sam


je n'y comprend plus rien je me suis retrouvé en panne a cause de ma pompe a essence qui avait lacher, je les remplacer par une de vit 1.6i.
Sur ceux mon démarreur rend l'âme hier je le remplace je met une jolie batterie toute neuve en 74A


et la impossible de démarrer quand il arrive a tourné un peu de lui même il cale au bout de 5sec et seul moyen de le faire tenir c'est de versé de l'essence dans le papillon de gaz


j'ai de l' allumage mon injecteur envoie du jus l'allumage na pas été toucher et il tourné nikel avant ma série de panne

j'en est mare je devait rouler cette nuit mais là c'est mort j'aurais pas confiance même si tous rentré dans l'ordre


auriez vous des idée du pourquoi du comment??

mric
Membre du forum

Messages : 179
Date d'inscription : 20/06/2013
Age : 28
Localisation : oise 60000

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par samu03 le Sam 18 Oct 2014 - 13:13



tu n'as plus rien à faire...

heu ! si, laisse nous le gratuitement au garage
Twisted Evil Twisted Evil Twisted Evil lol!
avatar
samu03
Membre du forum

Messages : 4643
Date d'inscription : 24/12/2010
Age : 55
Localisation : varennes sur allier

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par joy015 le Sam 18 Oct 2014 - 13:18

Slt a toi
Ta pompe etait bien hs ou juste que les connexion etaient trop oxydees , j'ai ce pb la sur le mien , un bon nettoyage et roule
Quand tu met le contact est ce que ta pompe a essence tourne , tu doit entendre un bzzzz continu , si il n'y as pas c que ca fonctionne pas et la effectivement aucune chance de demarrer
Ta panne ressemble bien a ca , vu qu'il tourne quand tu lui met de l'essence , debranche l'arrivee d'essence au niveau du moteur et met le contact si l'essence arrive pas , remonte ton circuit jusqu'a trouver la panne
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 34
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par mric le Sam 18 Oct 2014 - 13:25

ma pompe d'origine été cuite elle ne tourné plus du tous

la nouvelle envoie bien du carburant le bruit et bien présent à la mise en pression avant démarrage

jme perd un peu car même au niveau code défaut il n'y a rien code 1.2.


sa serais étonnant mais tournerai t'il si le calulateur avait lâcher ?? si c'était le cas je ne devrait pas avoir d'allumage il me semble

mric
Membre du forum

Messages : 179
Date d'inscription : 20/06/2013
Age : 28
Localisation : oise 60000

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par mric le Sam 18 Oct 2014 - 13:26

samu03 a écrit:

tu n'as plus rien à faire...

heu ! si, laisse nous le gratuitement au  garage
Twisted Evil Twisted Evil Twisted Evil  lol!  



a se niveau j'ai vu un range 3.5 en casse dernièrement je vais faire une greffe lol!

mric
Membre du forum

Messages : 179
Date d'inscription : 20/06/2013
Age : 28
Localisation : oise 60000

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par joy015 le Sam 18 Oct 2014 - 13:59

mric a écrit:ma pompe d'origine été cuite elle ne tourné plus du tous

la nouvelle envoie bien du carburant le bruit et bien présent à la mise en pression avant démarrage

jme perd un peu car même au niveau code défaut il  n'y a rien code 1.2.


sa serais étonnant mais tournerai t'il si le calulateur avait lâcher ?? si c'était le cas je ne devrait pas avoir d'allumage il me semble

L'essece arrive jusqu'ou ?
Y a pas une merde qui aurai pu boucher ton circuit au niveau de l'injecteur ?
La tete de ton filtre a essence , tu as essaye en le schuntant
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 34
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par mric le Sam 18 Oct 2014 - 15:22

le filtre a essence doit avoir 500km

l'essence arrive bien jusqu'à l'injecteur et au retour lorsque je le démonte sa se purge et si je met un coups de contact dans le retour j'ai bien du carburant et de la pression, et le régulateur s'ouvre bien je l'ai testé à la soufflette


il faudrait que je trouve un calculateur a testé pour voir ou bien mon injecteur a prix une claque mais comment je sais pas

mric
Membre du forum

Messages : 179
Date d'inscription : 20/06/2013
Age : 28
Localisation : oise 60000

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par joy015 le Sam 18 Oct 2014 - 15:39

[Vous devez être inscrit et connecté pour voir ce lien]
Regarde la , fais un raz de ton calculateur ca aidera peu etre
Tu as la manipulation a faire sur le lien ci dessus
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 34
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par mric le Sam 18 Oct 2014 - 16:28

je vais tenter sa de se pas

mric
Membre du forum

Messages : 179
Date d'inscription : 20/06/2013
Age : 28
Localisation : oise 60000

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par mric le Sam 18 Oct 2014 - 16:38

Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad


nan toujours pas

faudrai que je trouve un boitier et ou un injecteur pour testé

mric
Membre du forum

Messages : 179
Date d'inscription : 20/06/2013
Age : 28
Localisation : oise 60000

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par Nelson le Sam 18 Oct 2014 - 21:03

A coté du corps, tu un tuyau de retour, essaye de le pincer voir...
Moi j'avais mis un micro sert-joint^^ et ça a refonctionné!
Par contre je consommait beaucoup plus pour le coup Rolling Eyes
avatar
Nelson
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3507
Date d'inscription : 08/07/2010
Age : 31
Localisation : Oise

http://www.zuk4x4.com

Revenir en haut Aller en bas

Re: help probléme sur sam 1.3i

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum