Derniers sujets
» Valoire 2017
Aujourd'hui à 17:41 par Mickey01

» Terres d'Arvernis 2 septembre 2018
Aujourd'hui à 17:40 par Mickey01

» le sam de chris/Alice
Aujourd'hui à 14:47 par Chris/Alice

» Contrôle technique
Aujourd'hui à 9:08 par taz

» 24h Tout Terrain de France 2017
Aujourd'hui à 8:59 par Romainletu

» Pare choc origine suzuki
Mar 15 Aoû 2017 - 21:14 par mercad 33

» Restauration sam long sj510 de 88
Mar 15 Aoû 2017 - 11:28 par greg16

» Un jimny de plus
Sam 12 Aoû 2017 - 13:29 par extreme 62

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 9 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier


pb autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb autoradio

Message par joy015 le Mer 6 Avr 2011 - 11:07

quand j'ai acheté le sam , il y avai un autoradio qui diffusai de la musique , miracle
j'ai voulu mettre un autre haute technologie avec prise usb .....
mais la pas de son
je l'ai essayé sur la plate et miracle il diffuse de la musique tongue
d'ou vien le pb ? cheers cheers
j'ai accés au réglage a la clef usb .... mais pas de son
si vous avez une idée scratch scratch
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 33
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: pb autoradio

Message par Laminak le Mer 6 Avr 2011 - 11:32

T'as branché les HPs lol!
avatar
Laminak
Membre du forum

Messages : 3275
Date d'inscription : 07/09/2010
Age : 44
Localisation : Seine & Marne

Revenir en haut Aller en bas

Re: pb autoradio

Message par 'Mister B' le Mer 6 Avr 2011 - 11:33

baffles, antenne, scratch
il s'allume mais pas de son ? c'est peut etre pas les memes fils vers les baffles entre l'ancien montage et le nouveau
avatar
'Mister B'
Membre du forum

Messages : 7656
Date d'inscription : 05/09/2010
Age : 61
Localisation : DORNES 58

Revenir en haut Aller en bas

Re: pb autoradio

Message par janko13 le Mer 6 Avr 2011 - 13:13

les branchements du sam ne doivent pas etre les meme que le poste qui lui doit etre en prise normalisée verifie aussi le fader du poste peut etre juste regle sur l'avant et toi tu as les hp branché sur l'arrieres

si tu peut fais nous une photos des cponnecteurs du poste et du sam

a+++
avatar
janko13
Adhérent
Adhérent

Messages : 350
Date d'inscription : 05/09/2010
Age : 50
Localisation : 13110 Port de Bouc

http://www.vitara.fr

Revenir en haut Aller en bas

Re: pb autoradio

Message par Invité le Mer 6 Avr 2011 - 14:22

Branchements des HP et reglage fader..... pas mieux Evil or Very Mad

Invité
Invité


Revenir en haut Aller en bas

Re: pb autoradio

Message par Invité le Mer 6 Avr 2011 - 14:26

j'ai lu sur f4x4 que tu n'avais qu'un HP... alors profites en pour regarder tn reglage de balance droite gauche aussi Wink

Invité
Invité


Revenir en haut Aller en bas

Re: pb autoradio

Message par joy015 le Mer 6 Avr 2011 - 22:02

je vais m' remettre demain , merci a tous lol!
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 33
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: pb autoradio

Message par joy015 le Jeu 7 Avr 2011 - 10:30

ai trouvé , il faut le plus sur le rouge et le jaune pour que ça marche sur l'autoradio du sam affraid affraid
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 33
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: pb autoradio

Message par Invité le Jeu 7 Avr 2011 - 20:56

joy015 a écrit:ai trouvé , il faut le plus sur le rouge et le jaune pour que ça marche sur l'autoradio du sam affraid affraid

le rouge ok c'est l'alim du poste mais le jaune normalement c'est la tension continu pour la mémorisation des station donc si lui n'est pas branché y apas de raison que sa te coupe le son ?
ca devrait juste t'obliger à reprogrammé les station à chaque fois que tu eteint l'autoradio scratch

Invité
Invité


Revenir en haut Aller en bas

Re: pb autoradio

Message par joy015 le Jeu 7 Avr 2011 - 21:49

je suis bien d'accord avec toi mais c la seule solution que j'ai trouvé pour avoir du son lol!
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 33
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: pb autoradio

Message par Invité le Jeu 7 Avr 2011 - 22:08

Etonnant en effet.... scratch

Mais l'essentiel, c'est que ça marche !!!

Invité
Invité


Revenir en haut Aller en bas

Re: pb autoradio

Message par joy015 le Ven 8 Avr 2011 - 8:35

c clair mais on peu chercher un moment comme ça
avatar
joy015
Membre du forum

Messages : 5404
Date d'inscription : 06/09/2010
Age : 33
Localisation : st sulpice les bois

Revenir en haut Aller en bas

Re: pb autoradio

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum