Derniers sujets
» ZUK DAY'S 9 - PRÉSENTATION ET INSCRIPTIONS
Aujourd'hui à 0:15 par Youle

» Petite question à propos des zuk days
Aujourd'hui à 0:08 par Youle

» Ptit Nouveau
Hier à 21:25 par zakmckrak

» Attelage samurai
Dim 18 Fév 2018 - 22:49 par Zukiste71

» TUTO en mieux... du démontage tableau de bord sur suzuki samurai 1.3i de 2002
Dim 18 Fév 2018 - 22:00 par Samkiki

» Salut du petit nouveau
Dim 18 Fév 2018 - 21:57 par Samkiki

» Tutoriels mécanique
Dim 18 Fév 2018 - 0:23 par MAD ZUK

» INSCRIPTIONS: Spring ZUK 4
Jeu 15 Fév 2018 - 18:06 par Romainletu

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier


Problème de démarrage :-|

Aller en bas

Problème de démarrage :-|

Message par Laminak le Jeu 14 Mai 2015 - 14:32

Salut à tous Cool

J'ai un problème de démarrage avec mon jimny de 2001. Il démarre sans problème. 
Mon soucis est lorsque je coupe le moteur, je fais une pose, je veux redémarrer, le démarreur me fait un clic (relais) puis un gnuiii... Comme s'il n'avait pas assez de jus ou qu'il tournait dans le vide.
C'est pas facile d'expliquer ça par des mots   Rolling Eyes  

Merci d'avance pour votre aide Cool
avatar
Laminak
Membre du forum

Messages : 3285
Date d'inscription : 07/09/2010
Age : 45
Localisation : Seine & Marne

Revenir en haut Aller en bas

Re: Problème de démarrage :-|

Message par Ouitara le Jeu 14 Mai 2015 - 19:17

soit un problème de masse ( récemment évoquer ),

ou le celunoide qui fait des sienne " le pignon tourne, sans qu'il se soit déplacer sur la couronne ", l'électro-contact qui merde
avatar
Ouitara
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 756
Date d'inscription : 26/05/2011
Localisation : 91

Revenir en haut Aller en bas

Re: Problème de démarrage :-|

Message par Youle le Jeu 14 Mai 2015 - 23:05

Oui ça sent bien le soléno qui merdouille ! Démonte ton dem et nettoie le déjà avec du nettoyant frein. Après regarde les charbons aussi...
Je regarde dans le wk si j'ai tjr mon dem de secours dans le garage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
XJ-Concept
avatar
Youle
Vice Président
Vice Président

Messages : 1727
Date d'inscription : 23/01/2012
Age : 41
Localisation : Dans l’Essonne.

http://www.xj-concept.fr

Revenir en haut Aller en bas

Re: Problème de démarrage :-|

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum