Derniers sujets
» Restauration sam long sj510 de 88
Hier à 12:54 par greg16

» Crob le grenoblois
Hier à 9:56 par crob

» presentation de MAZOUT de l'idf
Lun 24 Juil 2017 - 13:36 par mazout

» Photos et vidéos Zuk day's 8
Dim 23 Juil 2017 - 0:03 par Clochette01

» presentation
Sam 22 Juil 2017 - 23:57 par Clochette01

» roulements arriere reforce SAM
Sam 22 Juil 2017 - 14:13 par mazout

» probleme de support moteur
Sam 22 Juil 2017 - 1:32 par Nycola

» Bonjour à tous
Ven 21 Juil 2017 - 16:23 par Clochette01

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Juillet 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier


Problème de démarrage :-|

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage :-|

Message par Laminak le Jeu 14 Mai 2015 - 14:32

Salut à tous Cool

J'ai un problème de démarrage avec mon jimny de 2001. Il démarre sans problème. 
Mon soucis est lorsque je coupe le moteur, je fais une pose, je veux redémarrer, le démarreur me fait un clic (relais) puis un gnuiii... Comme s'il n'avait pas assez de jus ou qu'il tournait dans le vide.
C'est pas facile d'expliquer ça par des mots   Rolling Eyes  

Merci d'avance pour votre aide Cool
avatar
Laminak
Membre du forum

Messages : 3275
Date d'inscription : 07/09/2010
Age : 44
Localisation : Seine & Marne

Revenir en haut Aller en bas

Re: Problème de démarrage :-|

Message par Ouitara le Jeu 14 Mai 2015 - 19:17

soit un problème de masse ( récemment évoquer ),

ou le celunoide qui fait des sienne " le pignon tourne, sans qu'il se soit déplacer sur la couronne ", l'électro-contact qui merde
avatar
Ouitara
Adhérent
Adhérent

Messages : 738
Date d'inscription : 26/05/2011
Localisation : 91

Revenir en haut Aller en bas

Re: Problème de démarrage :-|

Message par Youle le Jeu 14 Mai 2015 - 23:05

Oui ça sent bien le soléno qui merdouille ! Démonte ton dem et nettoie le déjà avec du nettoyant frein. Après regarde les charbons aussi...
Je regarde dans le wk si j'ai tjr mon dem de secours dans le garage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
XJ-Concept
avatar
Youle
Vice Président
Vice Président

Messages : 1639
Date d'inscription : 23/01/2012
Age : 40
Localisation : Dans l’Essonne.

http://www.xj-concept.fr

Revenir en haut Aller en bas

Re: Problème de démarrage :-|

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum