Derniers sujets
» Rechercche Arceau capote + siège arriere pour Samurai
Hier à 22:56 par SIC

» coil-over
Hier à 16:55 par XabiD

» Démonstration ZUK4x4
Hier à 16:52 par Romainletu

» Presentation Zapos Santana Samourai
Hier à 12:36 par extreme 62

» infos
Hier à 8:31 par Romainletu

» Vitara dans un 410
Hier à 0:28 par XabiD

» Présentation , S410 x2
Hier à 0:25 par XabiD

» pare brise
Jeu 21 Sep 2017 - 16:39 par tarpick

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Septembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier Calendrier


s413 démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

s413 démarre plus

Message par thibault60 le Ven 21 Aoû 2015 - 19:01

nouveau soucil. mon moteur ne démarre plus sur mon s413:

batterie ok
le démarreur tourne
j'ai de l'essence qui arrive au carbu.
j'ai sorti les 2 premières bougies cotés distribution pour voir si il y a de l'allumage en branchant la bougies à sont fil et en posant le filetage sur la culasse mais rien pas d'étincelle en mettant un coup de clef. donc j'en déduit problème d'allumage, ma procédure est bonne?
j'ai tester le fil qui part de la tête de la bobine au milieux de la tête de delco et avec le contact 0 V. quelqu'un aurait une procédure pour tester la bobine et l'allumeur?
j'ai le clapet bi_métallique à changé car il est cassé mais sa m'étonnerais que ça vienne de ça.

quelques précisions quand j'ai refait mon filet rapporté pour le support d'allumeur, j'ai démonté tableau de bord, le compteur, et bloc chauffage. j'ai ressoudé ma tôle suite à la découpe pour l’accès de la perceuse batterie débranché bien sur. j'ai seulement raccordé mon compteur pour le démarrer et boucher l'entrée et sortie de chauffage car je supprime le bloc chauffage. le moteur démarrait avant.

a votre avis?

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Clochette01 le Ven 21 Aoû 2015 - 21:22

C'est bien un modèle à carbu et pas injection ?
avatar
Clochette01
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3617
Date d'inscription : 05/09/2010
Age : 46
Localisation : Dans l'Ain d'où le 01

http://samurai.sj410.over-blog.com

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Ven 21 Aoû 2015 - 21:50

Carbu oui je continu les investigations demain si j'ai la forme Laughing

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Clochette01 le Sam 22 Aoû 2015 - 9:28

As tu pu tester ton intensité en sortie de bobine, directement, sans le fil qui va à la tête de delco ?
Et ton intensité en entrée de bobine ?
avatar
Clochette01
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3617
Date d'inscription : 05/09/2010
Age : 46
Localisation : Dans l'Ain d'où le 01

http://samurai.sj410.over-blog.com

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Sam 22 Aoû 2015 - 12:12

j'ai testé la bobine en mettant une bougie pas d'étincelle.
j'ai démonté la bobine pour la tester au hommètre en le positionnant sur 2M résultat:

(sans contact le hommètre affiche: 1. )

000 entre les bornes + et -
0.011 entre la borne + et celle du milieux
0.011 entre la borne - et celle du milieux

à mon avis le problème c'est ma bobine ?

est ce que la bobine aurait pus claqué suite à une soudure de tole au niveau du tablier, batterie débranché pourtant?

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par mric le Sam 22 Aoû 2015 - 15:43

Ptet bien elle est à la masse quand même

mric
Membre du forum

Messages : 179
Date d'inscription : 20/06/2013
Age : 28
Localisation : oise 60000

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Clochette01 le Sam 22 Aoû 2015 - 20:59

+1... Plus que la cause, concentre toi sur le symptôme. L'âge de la bobine peut-être une réponse en lui même.
avatar
Clochette01
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3617
Date d'inscription : 05/09/2010
Age : 46
Localisation : Dans l'Ain d'où le 01

http://samurai.sj410.over-blog.com

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Sam 22 Aoû 2015 - 21:03

Bon j'avais mal branché un fil sur la bobine j'ai ré testé avec une bougie et la j'ai une étincelle. Donc bobine ok. Mais le moteur démarre toujours pas confused

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Clochette01 le Sam 22 Aoû 2015 - 21:09

Bon, ben là, ça se précise. As tu tester le câble qui relie la bobine à la tête de Delco et les 4 câbles qui partent de la tête de Delco à tes bougies ? S'ils sont bons, comment sont tes rupteurs et des vis patinées (ou platinées, je ne sais jamais comment dire....) Ton doigt d'allumeur et les cosses métalliques dans le couvercle de la tête de delco ?
avatar
Clochette01
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3617
Date d'inscription : 05/09/2010
Age : 46
Localisation : Dans l'Ain d'où le 01

http://samurai.sj410.over-blog.com

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Dim 23 Aoû 2015 - 15:26

je suis en train de me demander si j'aurai pas décalé l'allumage quand j'ai démonté l'allumeur avec son support pour posé le filet rapporté pour tant j'ai rien tourné

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par loulou76490 le Dim 23 Aoû 2015 - 21:51

thibault60 a écrit:je suis en train de me demander si j'aurai pas décalé l'allumage quand j'ai démonté l'allumeur avec son support pour posé le filet rapporté pour tant j'ai rien tourné

c'est meme sur Wink
avatar
loulou76490
Membre du forum

Messages : 510
Date d'inscription : 28/01/2011
Age : 42
Localisation : st nicolas de la haie

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Dim 23 Aoû 2015 - 21:57

je croise les doigts pour que tu ais raison

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Lun 24 Aoû 2015 - 19:28

j'ai commandé des pieces pour l'allumage. juste pour savoir: le doigt d'allumeur ce défait comment, c'est juste emboité ou pas?

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par loulou76490 le Lun 24 Aoû 2015 - 21:38

thibault60 a écrit:j'ai commandé des pieces pour l'allumage. juste pour savoir: le doigt d'allumeur ce défait comment, c'est juste emboité ou pas?

oui tu tire dessus et ça viens Wink
avatar
loulou76490
Membre du forum

Messages : 510
Date d'inscription : 28/01/2011
Age : 42
Localisation : st nicolas de la haie

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Lun 24 Aoû 2015 - 22:11

Ok merci

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Mar 25 Aoû 2015 - 15:20

résolu il s"agissait bien d'un décallage de l'allumage. j'ai remis tout ça et op le moteur redémarre de nouveau cheers. reste plus qu'à remettre tout ça au propre et c'est tout bon.

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Clochette01 le Mar 25 Aoû 2015 - 15:45

Cool alors ! Voilà une histoire qui se termine bien !
avatar
Clochette01
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3617
Date d'inscription : 05/09/2010
Age : 46
Localisation : Dans l'Ain d'où le 01

http://samurai.sj410.over-blog.com

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Mar 25 Aoû 2015 - 19:02

oui j'ai de la chance dans l'histoire d'avoirrien grillé. pour info les piece d'allumage bobine et module sont toujours dispo chez suz. j'ai pris une bobine en avance au cas ou ... et puis je vaisremettre à neuf les fil ht bougies tête et doigt pour être tranquil Laughing

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Clochette01 le Mar 25 Aoû 2015 - 19:40

Ca ne peut pas faire de mal comme on dit !
avatar
Clochette01
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3617
Date d'inscription : 05/09/2010
Age : 46
Localisation : Dans l'Ain d'où le 01

http://samurai.sj410.over-blog.com

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Mar 25 Aoû 2015 - 20:47

aprés ça rénovation du carbu. j'espèreque c'est pas trop galère scratch

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Youle le Mer 26 Aoû 2015 - 22:23

Cool si tout fonctionne, tu as eu de la chance de rien bousiller !

_________________
[Vous devez être inscrit et connecté pour voir cette image]
XJ-Concept
avatar
Youle
Vice Président
Vice Président

Messages : 1645
Date d'inscription : 23/01/2012
Age : 40
Localisation : Dans l’Essonne.

http://www.xj-concept.fr

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par thibault60 le Jeu 27 Aoû 2015 - 11:25

Oui en plus l'ancien propriétaire avait fait des branchement n'importe comment je comprends même pas qu'il y est pas eu une autre panne avant

thibault60
Membre du forum

Messages : 77
Date d'inscription : 16/07/2015

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Youle le Jeu 27 Aoû 2015 - 18:15

thibault60 a écrit:Oui en plus l'ancien propriétaire avait fait des branchement n'importe comment je comprends même pas qu'il y est pas eu une autre panne avant

Ya toujours des bricolos !

_________________
[Vous devez être inscrit et connecté pour voir cette image]
XJ-Concept
avatar
Youle
Vice Président
Vice Président

Messages : 1645
Date d'inscription : 23/01/2012
Age : 40
Localisation : Dans l’Essonne.

http://www.xj-concept.fr

Revenir en haut Aller en bas

Re: s413 démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum