Derniers sujets
» chtite rando
problème de démarrage sur un samurai 1.3 monopoint EmptyMar 18 Juin 2019 - 19:17 par Clochette01

» Bonjour à vous tous de l Ariège
problème de démarrage sur un samurai 1.3 monopoint EmptyMar 18 Juin 2019 - 19:16 par Clochette01

» Remerciements et souvenirs
problème de démarrage sur un samurai 1.3 monopoint EmptyLun 17 Juin 2019 - 22:29 par Bugsycox

» Nouveau sur le groupe avec un JIMNY 2019
problème de démarrage sur un samurai 1.3 monopoint EmptyLun 17 Juin 2019 - 17:29 par renald

» Ligne d'échappement
problème de démarrage sur un samurai 1.3 monopoint EmptyDim 16 Juin 2019 - 13:42 par DOB08

» ZUK DAY'S 10 - PRÉSENTATION ET INSCRIPTIONS
problème de démarrage sur un samurai 1.3 monopoint EmptyMer 12 Juin 2019 - 23:49 par Youle

» allumage santana samourai sj413 70 ch
problème de démarrage sur un samurai 1.3 monopoint EmptySam 8 Juin 2019 - 11:57 par Clochette01

» Silverstone Mt - 117
problème de démarrage sur un samurai 1.3 monopoint EmptyJeu 6 Juin 2019 - 22:04 par Coluche65

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 45 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 43 Invités :: 1 Moteur de recherche

Arthur santana, samdu73

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 128 le Mer 5 Juin 2019 - 18:13
Juin 2019
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier


problème de démarrage sur un samurai 1.3 monopoint

Aller en bas

problème de démarrage sur un samurai 1.3 monopoint Empty problème de démarrage sur un samurai 1.3 monopoint

Message par Clochette01 le Mer 7 Déc 2016 - 19:47

Bonsoir à tous,
Je suis en contact avec un propriétaire d'un sam long de 1997, 1.3 monopoint. Voilà ce qu'il me dit:

Je suis actuellement immobilisé avec un problème de démarrage. J’ai effectué différents tests à partir du code Check Engine 42 renvoyé par le calculateur.

42 semble indiquer : Problème capteur de vilebrequin / PMH

Après avoir vérifié l’allumage aux bougies, l’arrivée d’essence au mono-point ainsi que les relais du calculateur, j’ai cherché en vain ce capteur PMH sur le moteur…
En suivant le fil de certaines discussions sur différents forums, j’ai cru comprendre que sur ce modèle, il n’y avait pas de capteur de ce type, mais qu’un capteur situé dans la tête d’allumage avec une sortie 3 broches triangulaire le remplaçait.
Avant de passer au remplacement de cette pièce dont le coût n’est pas neutre ou d’effectuer un échange standard du calculateur (encore moins neutre en termes de coût), j’aurai souhaité avoir votre avis, non pas sur la panne ( bien que je sois preneur si vous avez déjà connu ce type de problème), mais sur l’existence de ce type de capteur vilo / PMH et de son emplacement.

Auriez vous des idées, des pistes pour lui ?
Merci d'avance.
Clochette01
Clochette01
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 3827
Date d'inscription : 05/09/2010
Age : 48
Localisation : Dans l'Ain d'où le 01

http://samurai.sj410.over-blog.com

Revenir en haut Aller en bas

problème de démarrage sur un samurai 1.3 monopoint Empty Re: problème de démarrage sur un samurai 1.3 monopoint

Message par Romainletu le Mer 7 Déc 2016 - 21:27

pas de capteur pmh sur le mono point à ma connaissance, c'est un capteur à effet hall dans l'allumeur. faudrait demonter la tete et voir à quoi ca ressemble la dedans.... Wink
Romainletu
Romainletu
Membre du forum

Messages : 2675
Date d'inscription : 15/08/2012
Age : 25
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

problème de démarrage sur un samurai 1.3 monopoint Empty Re: problème de démarrage sur un samurai 1.3 monopoint

Message par r-stone86 le Ven 9 Déc 2016 - 7:19

Clochette01 a écrit:Bonsoir à tous,
Je suis en contact avec un propriétaire d'un sam long de 1997, 1.3 monopoint. Voilà ce qu'il me dit:

Je suis actuellement immobilisé avec un problème de démarrage. J’ai effectué différents tests à partir du code Check Engine 42 renvoyé par le calculateur.

42 semble indiquer : Problème capteur de vilebrequin / PMH

Après avoir vérifié l’allumage aux bougies, l’arrivée d’essence au mono-point ainsi que les relais du calculateur, j’ai cherché en vain ce capteur PMH sur le moteur…
En suivant le fil de certaines discussions sur différents forums, j’ai cru comprendre que sur ce modèle, il n’y avait pas de capteur de ce type, mais qu’un capteur situé dans la tête d’allumage avec une sortie 3 broches triangulaire le remplaçait.
Avant de passer au remplacement de cette pièce dont le coût n’est pas neutre ou d’effectuer un échange standard du calculateur (encore moins neutre en termes de coût), j’aurai souhaité avoir votre avis, non pas sur la panne ( bien que je sois preneur si vous avez déjà connu ce type de problème), mais sur l’existence de ce type de capteur vilo / PMH et de son emplacement.

Auriez vous des idées, des pistes pour lui ?
Merci d'avance.

La si tu à de l'allumage tu peut exclure le capteur

Un moteur si tu a allumage, essence et compression = mise en marche
r-stone86
r-stone86
Membre du forum

Messages : 33
Date d'inscription : 06/06/2013
Age : 30
Localisation : 86

Revenir en haut Aller en bas

problème de démarrage sur un samurai 1.3 monopoint Empty Re: problème de démarrage sur un samurai 1.3 monopoint

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum