Derniers sujets
» Présentation
Hier à 13:36 par Mack Kogan

» Prepa d'un samurai long
Mer 19 Sep 2018 - 20:06 par royco17

» Cherche nouvelle monte pour mon JIMNY
Mer 19 Sep 2018 - 15:39 par Mickey01

» Cherche nouvelle monte pour mon JIMNY
Mar 18 Sep 2018 - 22:13 par Laminak

» LA CIBI EST DE RETOUR ---> 29 CB OLD SCHOOL L'OFFICIELLE
Lun 17 Sep 2018 - 22:02 par Laminak

» New Jimny
Dim 16 Sep 2018 - 19:32 par Clochette01

» présentation
Dim 16 Sep 2018 - 19:30 par Clochette01

» Quels Modifs pour monter des pneus 31y12.5r15 sur Samurai 1.9td Long
Dim 9 Sep 2018 - 21:42 par benoit413

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 35 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 35 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier


HELP !! Probleme pour l'autoradio

Aller en bas

HELP !! Probleme pour l'autoradio

Message par Jeremy21 le Ven 3 Mar 2017 - 10:03

Bonjour a tous, l'ancien proprio a tout massacré quand il a sortis l'ancien autoradio et voila ce qu'il ma laissé ... je n'arrive pas a trouver le + avec une lampe témoin !

Qu'est ce qui correspond a quoi ??
J'ai ces couleur de fils ci :
- blanc noir
- blanc vert
- rouge jaune
- rouge  noir
- bleus
- bleu
- rouge


Jeremy21
Membre du forum

Messages : 58
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Chris/Alice le Ven 3 Mar 2017 - 10:17

moi c' est pas mieux tout fonctionne mais quand j' allume les veilleuse ou phare sa me coupe l' autoradio il me semble que j' ai le jaune et rouge le blanc et vert et blanc et noir
avatar
Chris/Alice
Membre du forum

Messages : 603
Date d'inscription : 19/05/2015
Age : 31
Localisation : toulouse con

https://www.youtube.com/user/CHRISTOPHE77570

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Chris/Alice le Ven 3 Mar 2017 - 10:18

te confirme sa cette aprème je vais justement trouver le bon fils car sa me gonfle de pas avoir de musique le soir
avatar
Chris/Alice
Membre du forum

Messages : 603
Date d'inscription : 19/05/2015
Age : 31
Localisation : toulouse con

https://www.youtube.com/user/CHRISTOPHE77570

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Jeremy21 le Ven 3 Mar 2017 - 10:23

J'ai lu un topic la dessus hier soir, il parlais d'intervertir le jaune et le rouge ! je vias essayer de retrouver sa !

moi je pense, que je vais le monter en direct en ce qui concerne le +, prendre la masse de l'allume cigare, et le + du neiman et voila car ca me gave ....

Jeremy21
Membre du forum

Messages : 58
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Ouitara le Ven 3 Mar 2017 - 21:13

dans les branchements

le jaune, + permanent, qui correspondrais a ton rouge/jaune
le rouge, +contact
noir, - masse, qui serait ton rouge/noir ?, mais a vérifier qu'il soit bien une masse, un négatif

parfois, la masse sur le poste, se fait aussi que par l'antenne, mais ce n'est pas le mieux, une masse sur le châssis du poste a la carrosserie, est bien plus souhaitable

et dans ceux que tu as en autre fils, je dirais

le blanc/noir et blanc/vert, +hp
les bleus, - hp

autrement, tu tire un fils + direct batterie, que sépare en 2 a l'entré du poste, sur le jaune + permanent, et le rouge +contact,
et la plus de souci d'alimentation .


dans ton cas, suivant l'année du sam, il se peut, qu'il ni ai que le + contact, donc pas le + permanent dans tes fils,
car avec les anciens poste, il n'avais pas besoin d'un + permanent pour la mémoire.

avatar
Ouitara
Membre du forum

Messages : 774
Date d'inscription : 26/05/2011
Localisation : 91

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Jeremy21 le Lun 6 Mar 2017 - 11:53

Ouitara a écrit:dans les branchements

le jaune, + permanent, qui correspondrais a ton rouge/jaune
le rouge, +contact
noir, - masse, qui serait ton rouge/noir ?, mais a vérifier qu'il soit bien une masse, un négatif

parfois, la masse sur le poste, se fait aussi que par l'antenne, mais ce n'est pas le mieux, une masse sur le châssis du poste a la carrosserie, est bien plus souhaitable

et dans ceux que tu as en autre fils, je dirais

le blanc/noir et blanc/vert, +hp
les bleus, - hp

autrement, tu tire un fils + direct batterie, que sépare en 2 a l'entré du poste, sur le jaune + permanent, et le rouge +contact,
et la plus de souci d'alimentation .


dans ton cas, suivant l'année du sam, il se peut, qu'il ni ai que le + contact, donc pas le + permanent dans tes fils,
car avec les anciens poste, il n'avais pas besoin d'un + permanent pour la mémoire.  


Merci !

Jeremy21
Membre du forum

Messages : 58
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum