Derniers sujets
» Infiltration d'eau
Aujourd'hui à 16:45 par mikam06

» Problème tremblement Samurai 1.9TD
Aujourd'hui à 8:45 par benoit413

» recherche pompe a huile sam 1.9td
Hier à 19:30 par mazout

» presentation de MAZOUT de l'idf
Hier à 8:43 par mazout

» présentation
Lun 11 Déc 2017 - 20:59 par aymeric90

» CONCOURS PHOTO NOEL 2017 !!!
Lun 11 Déc 2017 - 20:25 par Youle

» QUI A UN SAM TD POUR DES INFOS ?
Lun 11 Déc 2017 - 12:46 par mazout

» cherche intercooler jimny
Lun 11 Déc 2017 - 7:33 par Btz64

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 13 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 13 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier


HELP !! Probleme pour l'autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas

HELP !! Probleme pour l'autoradio

Message par Jeremy21 le Ven 3 Mar 2017 - 10:03

Bonjour a tous, l'ancien proprio a tout massacré quand il a sortis l'ancien autoradio et voila ce qu'il ma laissé ... je n'arrive pas a trouver le + avec une lampe témoin !

Qu'est ce qui correspond a quoi ??
J'ai ces couleur de fils ci :
- blanc noir
- blanc vert
- rouge jaune
- rouge  noir
- bleus
- bleu
- rouge

[Vous devez être inscrit et connecté pour voir ce lien]

Jeremy21
Membre du forum

Messages : 51
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Chris/Alice le Ven 3 Mar 2017 - 10:17

moi c' est pas mieux tout fonctionne mais quand j' allume les veilleuse ou phare sa me coupe l' autoradio il me semble que j' ai le jaune et rouge le blanc et vert et blanc et noir
avatar
Chris/Alice
Membre du forum

Messages : 601
Date d'inscription : 19/05/2015
Age : 30
Localisation : toulouse con

https://www.youtube.com/user/CHRISTOPHE77570

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Chris/Alice le Ven 3 Mar 2017 - 10:18

te confirme sa cette aprème je vais justement trouver le bon fils car sa me gonfle de pas avoir de musique le soir
avatar
Chris/Alice
Membre du forum

Messages : 601
Date d'inscription : 19/05/2015
Age : 30
Localisation : toulouse con

https://www.youtube.com/user/CHRISTOPHE77570

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Jeremy21 le Ven 3 Mar 2017 - 10:23

J'ai lu un topic la dessus hier soir, il parlais d'intervertir le jaune et le rouge ! je vias essayer de retrouver sa !

moi je pense, que je vais le monter en direct en ce qui concerne le +, prendre la masse de l'allume cigare, et le + du neiman et voila car ca me gave ....

Jeremy21
Membre du forum

Messages : 51
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Ouitara le Ven 3 Mar 2017 - 21:13

dans les branchements

le jaune, + permanent, qui correspondrais a ton rouge/jaune
le rouge, +contact
noir, - masse, qui serait ton rouge/noir ?, mais a vérifier qu'il soit bien une masse, un négatif

parfois, la masse sur le poste, se fait aussi que par l'antenne, mais ce n'est pas le mieux, une masse sur le châssis du poste a la carrosserie, est bien plus souhaitable

et dans ceux que tu as en autre fils, je dirais

le blanc/noir et blanc/vert, +hp
les bleus, - hp

autrement, tu tire un fils + direct batterie, que sépare en 2 a l'entré du poste, sur le jaune + permanent, et le rouge +contact,
et la plus de souci d'alimentation .


dans ton cas, suivant l'année du sam, il se peut, qu'il ni ai que le + contact, donc pas le + permanent dans tes fils,
car avec les anciens poste, il n'avais pas besoin d'un + permanent pour la mémoire.

avatar
Ouitara
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 751
Date d'inscription : 26/05/2011
Localisation : 91

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Jeremy21 le Lun 6 Mar 2017 - 11:53

Ouitara a écrit:dans les branchements

le jaune, + permanent, qui correspondrais a ton rouge/jaune
le rouge, +contact
noir, - masse, qui serait ton rouge/noir ?, mais a vérifier qu'il soit bien une masse, un négatif

parfois, la masse sur le poste, se fait aussi que par l'antenne, mais ce n'est pas le mieux, une masse sur le châssis du poste a la carrosserie, est bien plus souhaitable

et dans ceux que tu as en autre fils, je dirais

le blanc/noir et blanc/vert, +hp
les bleus, - hp

autrement, tu tire un fils + direct batterie, que sépare en 2 a l'entré du poste, sur le jaune + permanent, et le rouge +contact,
et la plus de souci d'alimentation .


dans ton cas, suivant l'année du sam, il se peut, qu'il ni ai que le + contact, donc pas le + permanent dans tes fils,
car avec les anciens poste, il n'avais pas besoin d'un + permanent pour la mémoire.  


Merci !

Jeremy21
Membre du forum

Messages : 51
Date d'inscription : 01/03/2017

Revenir en haut Aller en bas

Re: HELP !! Probleme pour l'autoradio

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum