Derniers sujets
» cherche crepine
Hier à 21:53 par Clochette01

» Moteur G13B injection
Hier à 21:52 par Clochette01

» nouveau proto
Dim 16 Déc 2018 - 10:08 par coincoin83

» TUTO en mieux... du démontage tableau de bord sur suzuki samurai 1.3i de 2002
Sam 8 Déc 2018 - 22:01 par MAD ZUK

» le Défi Marozuk 2019
Ven 7 Déc 2018 - 8:48 par Mickey01

» Vend direction assistée
Mer 5 Déc 2018 - 7:50 par thibault60

» culasse refaite et nouvelle gommes
Lun 3 Déc 2018 - 21:47 par Suki1990

» Quels Modifs pour monter des pneus 31y12.5r15 sur Samurai 1.9td Long
Dim 2 Déc 2018 - 11:43 par JP Sword

ZUK4x4 sur Facebook
Qui est en ligne ?
Il y a en tout 11 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 11 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 94 le Lun 31 Oct 2011 - 7:12
Décembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier


probleme 410

Aller en bas

probleme 410

Message par coincoin83 le Lun 2 Avr 2018 - 9:55

salut a tous jai un souci sur mon 410 jai changer le moteur je remonte tout il demare tourne 30 second puis setein plus moyen de le demarere il me fait comme quand la baterie et morte il tourne presque pas et a la main moteur bloquer je demonte de demareur moteur pas bloquer quelqun a deja eu le probleme ? jai essayer de changer de baterie et de changer de demareur merci
avatar
coincoin83
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 170
Date d'inscription : 02/04/2015
Age : 18
Localisation : 83470 var

Revenir en haut Aller en bas

Re: probleme 410

Message par Romainletu le Lun 2 Avr 2018 - 13:25

quand il s'eteint et que tu essais de le redemarer, t'as de l'essence qui sort de la pompe, t'as des étincelles aux bougies?

_________________
PROUT!!! lol!
avatar
Romainletu
Secrétaire
Secrétaire

Messages : 2651
Date d'inscription : 15/08/2012
Age : 25
Localisation : 94 Val de Marne

Revenir en haut Aller en bas

Re: probleme 410

Message par coincoin83 le Lun 2 Avr 2018 - 18:10

merci c bon jai trouver le probleme cetait le demareur qui etait mal centre
avatar
coincoin83
Adhérent Club ZUK4X4
Adhérent Club ZUK4X4

Messages : 170
Date d'inscription : 02/04/2015
Age : 18
Localisation : 83470 var

Revenir en haut Aller en bas

Re: probleme 410

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum